<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Bergoglio declares to Scalafari: &#8220;I am the proof &#8230; that Jesus Christ was not God at all!&#8221; &laquo; From Rome</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fromrome.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/quintus/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="From Rome &raquo; Feed" href="https://fromrome.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="From Rome &raquo; Comments Feed" href="https://fromrome.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="From Rome &raquo; Bergoglio declares to Scalafari: &#8220;I am the proof &#8230; that Jesus Christ was not God at&nbsp;all!&#8221; Comments Feed" href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.3-beta2-46373"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkutugzAMhV9owaCplz/TniUhLnOb22JHjLdfCq1aFQ3tD8LhfMfOMTAm1ccgGAR8UcmVgQLDmProFXtyOL1UTc/8Bk+YcXF4gDFbbRkGF412K+1Ti4xOC1qVIstLtYU5uiDDGSXp/qLmaktO4USBZAL5Ql/BVAx8FwpS1tidGUotDeahfskI+2bftGAKOXu969zVZJ0nYJkc/sNmphiEwgXzvVoMty36eBN3TberQ1hiWWbgZiFnlz/5U3FOMQkqtFTb3/cEbdO1MGddL8OyzLTYv55upXvNp577pOWq8LWLRleDDrKFjWQHrEuvktu7EvzZRuZf0JiUkVnVp6fi1bLUFbfe9SPnT//R7Q7t/v14PB7Ov719H8Q=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C400%2C700&#038;v2&#038;subset=latin%2Clatin-ext&#038;ver=5.3-beta2-46373' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jEEOAiEMRS8kNqPjuDKeBbGSaqFkWkK8vbgxzobd+2nfg1ZckGyYDVJ1hWukrNDoHtEUTIorop3U3oz7oLqDsYK1X+VF6Ng3MEyFveEmQJDFqDf0B6NyRHEswRtJ3gz3YE/rSF3xxhI7Ruhff/MrXdNlOh3Oy3Ge5uX5AdG5Y2o=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kjYUZBhfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnJfTEs/zFO87xWJJtA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fromrome.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Historic Conference on Pope Benedict&#8217;s Renunciation: October 21,&nbsp;Rome' href='https://fromrome.wordpress.com/2019/10/09/historic-conference-on-pope-benedicts-renunciation-october-21-rome/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/" />
<link rel='shortlink' href='https://wp.me/p3T46k-Hz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F10%2F09%2Fbergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F10%2F09%2Fbergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bergoglio declares to Scalafari: &#8220;I am the proof &#8230; that Jesus Christ was not God at all!&#8221;" />
<meta property="og:url" content="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/" />
<meta property="og:description" content="The Quote comes from his best friend Scalfari. The citation is discussed by the renowned Vaticanista, Marco Tosatti (link: here). Here is the English translation (by From Rome):* When it happened t…" />
<meta property="article:published_time" content="2019-10-09T20:03:42+00:00" />
<meta property="article:modified_time" content="2019-10-10T12:54:49+00:00" />
<meta property="og:site_name" content="From Rome" />
<meta property="og:image" content="https://fromrome.files.wordpress.com/2019/10/scalfari-bergoglio.jpg" />
<meta property="og:image:width" content="576" />
<meta property="og:image:height" content="307" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Bergoglio declares to Scalafari: &#8220;I am the proof &#8230; that Jesus Christ was not God at&nbsp;all!&#8221;" />
<meta name="twitter:image" content="https://fromrome.files.wordpress.com/2019/10/scalfari-bergoglio.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://fromrome.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fromrome.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fromrome.wordpress.com/osd.xml" title="From Rome" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#0473a3" />
		<style type="text/css">
		body {
			background-image: none;
		}
		</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="From Rome" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="An International Venue for Catholic Thought" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://fromrome.wordpress.com/feed/;icon-uri=https://fromrome.files.wordpress.com/2019/10/cropped-header.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The Quote comes from his best friend Scalfari. The citation is discussed by the renowned Vaticanista, Marco Tosatti (link: here). Here is the English translation (by From Rome):* When it happened that I discussed these phrases with him, pope Francis said to me: I am the proven proof that Jesus of Nazareth, once he became&hellip;" />
	<style type="text/css">
		.blog-header {
			background: #181818 url(https://fromrome.files.wordpress.com/2013/09/header2.jpg) no-repeat top center !important;
			text-align: center;
		}
		.blog-header .site-branding {
			background: url(https://s2.wp.com/wp-content/themes/pub/quintus/images/header.jpg) repeat;
			-moz-border-radius: 3px;
			border-radius: 3px;
			display: inline-block;
			margin: 0 auto;
			padding: 0 40px;
		}
		#site-title, #site-description {
			display: block;
		}
		#site-title a:hover {
			border-top-color: transparent;
		}
				.blog-header .site-branding {
			background: none;
		}
		#site-description {
			font-weight: 300;
		}
			</style>

		<style type="text/css">
			.blog-header .site-branding {
			display: block;
			padding: 0;
		}
		#site-title,
		#site-title a {
			color: transparent;
			display: block;
			font-size: 0;
			max-width: 100%;
			min-height: 250px;
			padding: 0;
		}
		#site-title a:hover {
			border: none;
		}
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0473a3; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'quintus', amp: false, siteid: 8982, blogid: 57452816, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/amp/"><link rel="icon" href="https://fromrome.files.wordpress.com/2019/10/cropped-header.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://fromrome.files.wordpress.com/2019/10/cropped-header.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://fromrome.files.wordpress.com/2019/10/cropped-header.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://fromrome.files.wordpress.com/2019/10/cropped-header.jpg?w=250" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-2701 single-format-standard custom-background customizer-styles-applied color-default highlander-enabled highlander-light">

<div id="page" class="hfeed">
		<header class="blog-header" role="banner">
		<div class="site-branding">
			<h1 id="site-title"><a href="https://fromrome.wordpress.com/" title="From Rome" rel="home">From Rome</a></h1>
			<h2 id="site-description">An International Venue for Catholic Thought</h2>
		</div>
	</header>

	<nav id="access" role="navigation">
		<form method="get" id="searchform" action="https://fromrome.wordpress.com/">
	<input type="text" class="field" name="s" id="s" placeholder="Search" />
	<label for="s" class="assistive-text">Search</label>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="https://fromrome.wordpress.com/">Home</a></li>
<li id="menu-item-2474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2474"><a href="https://fromrome.wordpress.com/?s=Pope+Benedict+XVI&#038;submit=Search">Pope Benedict XVI</a></li>
<li id="menu-item-2473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2473"><a href="https://fromrome.wordpress.com/?s=Canon+332+%C2%A72&#038;submit=Search">Canon 332 §2</a></li>
<li id="menu-item-1424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1424"><a href="https://fromrome.wordpress.com/category/news/">News</a></li>
<li id="menu-item-1423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423"><a href="https://fromrome.wordpress.com/category/editorials/">Editorials</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="https://fromrome.wordpress.com/category/chronology-of-reports-on-team-bergoglio/">Chronology of Reports on &#8220;Team Bergoglio&#8221;</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="https://fromrome.wordpress.com/category/2013-conclave/">2013 Conclave</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="https://fromrome.wordpress.com/category/team-bergoglio/">Team Bergoglio</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://fromrome.wordpress.com/category/faith/">Faith</a></li>
<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://fromrome.wordpress.com/category/ecclesiology/">Ecclesiology</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://fromrome.wordpress.com/category/fundamental-theology/">Fundamental Theology</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="https://fromrome.wordpress.com/category/liturgy/">Liturgy</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://fromrome.wordpress.com/category/book-reviews/">Book Reviews</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1425"><a href="https://fromrome.wordpress.com/category/video-reviews/">Video Reviews</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://fromrome.wordpress.com/category/anthropology/">Anthropology</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://fromrome.wordpress.com/category/philosophy/">Philosophy</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://fromrome.wordpress.com/about/">About</a></li>
</ul></div>	</nav>

	<div id="main">
		<div id="primary">
			<div class="content" id="content" role="main">

			
				<nav id="nav-above">
					<span class="permalink">
					Bookmark the <a href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/" title="Permalink to Bergoglio declares to Scalafari: &#8220;I am the proof &#8230; that Jesus Christ was not God at&nbsp;all!&#8221;" rel="bookmark">permalink</a>.					</span>
				</nav><!-- #nav-above -->

				
<article id="post-2701" class="post-2701 post type-post status-publish format-standard hentry category-news tag-antichrist tag-bergoglio tag-canon-1364 tag-eugenio-scalfari tag-scalfari">
	<header class="entry-header">
		<h1 class="entry-title">Bergoglio declares to Scalafari: &#8220;I am the proof &#8230; that Jesus Christ was not God at&nbsp;all!&#8221;</h1>
		<div class="entry-meta">
			<a class="entry-date" title="October 9 2019" href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/">
				<time datetime="2019-10-09T22:03:42+02:00">Oct<b>9</b></time>
			</a>
			<span class="entry-byline">
			by <span class="author vcard"><a class="url fn n" href="https://fromrome.wordpress.com/author/marcianusaristides/" title="View all posts by The Editor">The Editor</a></span>			</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align:center;"><img class="alignnone size-full wp-image-2708" src="https://fromrome.files.wordpress.com/2019/10/scalfari-bergoglio.jpg?w=640" alt="Scalfari-Bergoglio" srcset="https://fromrome.files.wordpress.com/2019/10/scalfari-bergoglio.jpg 576w, https://fromrome.files.wordpress.com/2019/10/scalfari-bergoglio.jpg?w=150 150w, https://fromrome.files.wordpress.com/2019/10/scalfari-bergoglio.jpg?w=300 300w" sizes="(max-width: 576px) 100vw, 576px"   /></p>
<p>The Quote comes from his best friend Scalfari. The citation is discussed by the renowned Vaticanista, Marco Tosatti (link: <a href="https://www.marcotosatti.com/2019/10/09/scalfari-il-papa-pensa-che-gesu-non-sia-dio-urge-smentita/"><strong>here</strong></a>).</p>
<p style="text-align:center;"><img class="alignnone size-full wp-image-2702" src="https://fromrome.files.wordpress.com/2019/10/schermata-2019-10-09-alle-10.25.19.png?w=640" alt="Schermata-2019-10-09-alle-10.25.19" srcset="https://fromrome.files.wordpress.com/2019/10/schermata-2019-10-09-alle-10.25.19.png 250w, https://fromrome.files.wordpress.com/2019/10/schermata-2019-10-09-alle-10.25.19.png?w=150 150w" sizes="(max-width: 250px) 100vw, 250px"   /></p>
<p>Here is the English translation (by From Rome):*</p>
<blockquote><p>When it happened that I discussed these phrases with him, pope Francis said to me:</p>
<p style="padding-left:40px;"><strong><em>I am the proven proof that Jesus of Nazareth, once he became man, though a man of exceptional virtue, was not God at all</em></strong></p>
</blockquote>
<p>The ego-mania of that is extraordinary. I would say, it is a totally <strong><em>diabolic boast.</em></strong></p>
<p><strong>Maybe Bergoglio is not the Anti-Christ, but he certainly seems to think he is!</strong></p>
<p style="padding-left:40px;">It is important, that though the Vatican issued a statement attacking the reputation of Scalfari, it did NOT repudiate the quote as unauthentic!</p>
<p>Here Bergoglio is Excommunicated, AGAIN, by <a href="https://fromrome.wordpress.com/2019/10/05/bergoglio-definitively-leaves-the-catholic-church/"><strong>canon 1364</strong></a>. — Honestly, one cannot name this man any more in the Canon of the Mass, anywhere or any time. Please read this article (link: <a href="https://threadreaderapp.com/thread/1180402705585594368.html">here</a>) on what to do now. Though it applies to the idolatry he practiced in the Vatican Gardens on Friday, it&#8217;s just as applicable now, for this latest outrageous apostasy.</p>
<p>(Image Credits: A montage of Scalfari and Bergoglio: AKA, <a href="https://akacatholic.com/scalfari_and_bergoglio/" target="_blank" rel="noopener"><em>Scalfari and Bergoglio: Close collaborators</em></a>)</p>
<p>_____________</p>
<p>* <strong>A Note on this Translation:</strong>  The Italian main sentence lacks a pronoun for the verb, so it can be read either as translated here, or as <em>They are the proven proof &#8230;.. </em>Also, the final clause says in Italian:  <em>is not at all a God</em>. — Regarding the last clause, I have translated it without the indefinite article, &#8220;a&#8221;, because the adverb &#8220;affatto&#8221;, which I render as &#8220;at all&#8221;, expands the denial of &#8216;God&#8217; to all senses. And since the sense of &#8220;God&#8221; is The Divine Nature, the phrase &#8220;a God&#8221;, refers to &#8220;The Divine Nature and Existence&#8221;, I have held it unnecessary to say &#8220;not at all a God&#8221;, since that would be a reduplicative denial. — As for the main verb, I understand it according to the context of the speaker, Scalfari, whom history shows is the real spokesman for Bergoglio when he wants to speak to his initiates of things which he does not yet want to say publicly and openly. This is because <strong><em>he uses Scalfari to emotionally drain those who oppose his heresy and apostasy</em></strong>, by speaking with programmed and intentional language which is capable of a plausible denial after the fact. This is a trick to blame his opponents so as to get them emotionally to be incapable or unwilling to publicly criticize him in the future when he does worse things. — To his initiates, who recognize the Scriptural form:  <em>And he said to me, I am the Way, the truth and the Life</em>, the main verb must be read in the first person singular. But for plausible deniability, Scalfari has inserted the quote without a subject into a discourse on the passages of the Bible in which, according to the doctrines of the Jehovah Witnesses (to which Bergoglio seems to be familiar, if not a believer) prove that Jesus is not God. — Being a hermit, who is more concerned with the theological signification of expressions than other senses, I have translated the phrase into English to manifest what more probably both Scalfari and Bergoglio intended it to mean, when they were speaking in private and discussing how to use it for maximum effect against his enemies, because, obviously, Scalfari and Bergoglio both could have included a subject of the main verb, either <em>Esse (frasi)</em> or something similar, to tie down the meaning to one sense only. <strong><em>So my translation could be called the translation of the Occult meaning as intended and formulated.</em></strong></p>
<div id="atatags-370373-5d9ffe0248d7d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d9ffe0248d7d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d9ffe0248da9">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d9ffe0248da9',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-114160-5d9ffe0248daf">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-114160-5d9ffe0248daf',  {
						collapseEmpty: 'before',
						sectionId: '114160',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/" data-text="Bergoglio declares to Scalafari: &quot;I am the proof ... that Jesus Christ was not God at all!&quot;" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F10%2F09%2Fbergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all%2F&amp;title=Bergoglio%20declares%20to%20Scalafari%3A%20%22I%20am%20the%20proof%20...%20that%20Jesus%20Christ%20was%20not%20God%20at%20all%21%22" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F10%2F09%2Fbergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all%2F&#038;media=https%3A%2F%2Ffromrome.files.wordpress.com%2F2019%2F10%2Fscalfari-bergoglio.jpg&#038;description=Bergoglio%20declares%20to%20Scalafari%3A%20%22I%20am%20the%20proof%20...%20that%20Jesus%20Christ%20was%20not%20God%20at%20all%21%22" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-57452816-2701-5d9ffe024989f' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=57452816&amp;post_id=2701&amp;origin=fromrome.wordpress.com&amp;obj_id=57452816-2701-5d9ffe024989f' data-name='like-post-frame-57452816-2701-5d9ffe024989f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://fromrome.wordpress.com/category/news/" rel="category tag">News</a> and tagged <a href="https://fromrome.wordpress.com/tag/antichrist/" rel="tag">Antichrist</a>, <a href="https://fromrome.wordpress.com/tag/bergoglio/" rel="tag">Bergoglio</a>, <a href="https://fromrome.wordpress.com/tag/canon-1364/" rel="tag">canon 1364</a>, <a href="https://fromrome.wordpress.com/tag/eugenio-scalfari/" rel="tag">Eugenio Scalfari</a>, <a href="https://fromrome.wordpress.com/tag/scalfari/" rel="tag">Scalfari</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav id="nav-below">
					<h1 class="section-heading">Post navigation</h1>
					<div class="nav-previous"><a href="https://fromrome.wordpress.com/2019/10/09/historic-conference-on-pope-benedicts-renunciation-october-21-rome/" rel="prev"><span class="meta-nav">&larr;</span> Historic Conference on Pope Benedict&#8217;s Renunciation: October 21,&nbsp;Rome</a></div>
					<div class="nav-next"></div>
				</nav><!-- #nav-below -->

				
<div id="comments">

			<h2 id="comments-title">
			4 comments on &ldquo;<span>Bergoglio declares to Scalafari: &#8220;I am the proof &#8230; that Jesus Christ was not God at&nbsp;all!&#8221;</span>&rdquo;		</h2>

		<ol class="commentlist">
					<li class="comment byuser comment-author-ordomilitarisradio even thread-even depth-1 highlander-comment" id="comment-972">
				<div id="div-comment-972" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/3ed8ab95e2fc187779ae486a41b659f6?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://ordomilitarisradio.wordpress.com' rel='external nofollow' class='url'>Ordo Militaris Radio</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/#comment-972">
			October 9, 2019 at 10:06 pm				</a>
						</div>

		<p>Reblogged this on <a href="https://ordomilitarisradio.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/" rel="nofollow">Ordo Militaris Radio</a> and commented:<br />
No longer Add &#8220;Pope Francis&#8221; in the canon of the Mass. </p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-dowd2015 odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-975">
				<div id="div-comment-975" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/ef32b0ae625a88dc8516946501bb3728?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://dowdsite.wordpress.com' rel='external nofollow' class='url'>Michael Dowd</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/#comment-975">
			October 9, 2019 at 10:41 pm				</a>
						</div>

		<p>Not believing Jesus was God places one outside the Catholic Church.  No further questions. Case closed.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-donnaliane72 even thread-even depth-1 highlander-comment" id="comment-976">
				<div id="div-comment-976" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/8e7d1ea29b95116ae9dd90c802747b55?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://remnantdisciples.wordpress.com' rel='external nofollow' class='url'>RemnantchildofMary</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/#comment-976">
			October 9, 2019 at 10:54 pm				</a>
						</div>

		<p>Bergoglio is fulfilling scripture and prophecy just as foretold, I knew that he would deny the divinity of Christ: I just did not know whether it would be covertly or openly. The following two prophecies foresee that Christ’s divinity will be denied and that they will try to force priests through subtle compromises to do the same.<br />
<a href="https://missionofsalvation.com/message-0843/" rel="nofollow">https://missionofsalvation.com/message-0843/</a></p>
<p><a href="https://missionofsalvation.com/message-0554/" rel="nofollow">https://missionofsalvation.com/message-0554/</a><br />
 He is the false prophet who ushers in and works in league with the AC. He is getting bolder in showing his true colours now.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-marcianusaristides bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-978">
				<div id="div-comment-978" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/4fb506ac3e1ec94192b5d22c87dfcb68?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='https://fromrome.wordpress.com' rel='external nofollow' class='url'>The Editor</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/#comment-978">
			October 9, 2019 at 10:57 pm				</a>
						</div>

		<p>I agree wit you, but Maria Divine Mercy admits that she fake her entire, Book of Truth, revelations. Read more at <a href="https://midwaystreet.wordpress.com/updates/" rel="nofollow">https://midwaystreet.wordpress.com/updates/</a></p>

		
				</div>
				</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Contact Editor of this Site <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://fromrome.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c2ed218420" /><input type="hidden" name="_wp_http_referer" value="/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ffromrome.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='2701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2dd8a6c14d" /></p>
<input type="hidden" name="genseq" value="1570766338" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
			
			</div><!-- #content -->
		</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">
		<aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">Pray for Pope Benedict!</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.ppbxvi.org"><img width="1200" height="670" src="https://fromrome.files.wordpress.com/2019/04/popetwittercard.jpg?w=1200" class="image wp-image-2451  attachment-1200x670 size-1200x670" alt="" style="max-width: 100%; height: auto;" srcset="https://fromrome.files.wordpress.com/2019/04/popetwittercard.jpg 1200w, https://fromrome.files.wordpress.com/2019/04/popetwittercard.jpg?w=150 150w, https://fromrome.files.wordpress.com/2019/04/popetwittercard.jpg?w=300 300w, https://fromrome.files.wordpress.com/2019/04/popetwittercard.jpg?w=768 768w, https://fromrome.files.wordpress.com/2019/04/popetwittercard.jpg?w=1024 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">We are a Proud member of</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://vericatholici.wordpress.com"><img width="160" height="156" src="https://fromrome.files.wordpress.com/2015/02/veri-logo-files.png?w=160" class="image wp-image-1436 alignleft attachment-160x160 size-160x160" alt="Official Logo of Veri Catholici" style="max-width: 100%; height: auto;" srcset="https://fromrome.files.wordpress.com/2015/02/veri-logo-files.png?w=160 160w, https://fromrome.files.wordpress.com/2015/02/veri-logo-files.png?w=320 320w, https://fromrome.files.wordpress.com/2015/02/veri-logo-files.png?w=150 150w, https://fromrome.files.wordpress.com/2015/02/veri-logo-files.png?w=300 300w" sizes="(max-width: 160px) 100vw, 160px" /></a></aside><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://fromrome.wordpress.com/">
	<input type="text" class="field" name="s" id="s" placeholder="Search" />
	<label for="s" class="assistive-text">Search</label>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>644,568 hits</li>
		</ul>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,781 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="57452816"/>
                    <input type="hidden" name="source" value="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="b466f33321" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">Saint Bonaventure on the Trinity</h1>			<div class="textwidget"><p><a HREF="http://www.franciscan-archive.org/bonaventure.html"><img src="https://franciscan-archive.org/images/bookcover.jpg?w=250"/></a></p>
<p>Click to get the Book</p>
</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Articles</h1>		<ul>
											<li>
					<a href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/" aria-current="page">Bergoglio declares to Scalafari: &#8220;I am the proof &#8230; that Jesus Christ was not God at&nbsp;all!&#8221;</a>
											<span class="post-date">October 9, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/10/09/historic-conference-on-pope-benedicts-renunciation-october-21-rome/">Historic Conference on Pope Benedict&#8217;s Renunciation: October 21,&nbsp;Rome</a>
											<span class="post-date">October 9, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/10/08/bishop-emeritus-of-corpus-christi-condemns-bergoglio-for-vatican-garden-rituals/">Bishop Emeritus of Corpus Christi condemns Bergoglio for Vatican Garden&nbsp;Rituals</a>
											<span class="post-date">October 8, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/10/08/cardinal-sarahs-shameful-confession-of-impiety/">Cardinal Sarah&#8217;s shameful confession of&nbsp;impiety</a>
											<span class="post-date">October 8, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/10/06/my-letter-to-a-catholic-bishop-requesting-a-catholic-reaction-to-the-vatican-ritual/">My letter to a Catholic Bishop requesting a Catholic ReAction to The Vatican&nbsp;Ritual</a>
											<span class="post-date">October 6, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/10/05/bergoglio-definitively-leaves-the-catholic-church/">Bergoglio definitively leaves the Catholic&nbsp;Church</a>
											<span class="post-date">October 5, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/09/17/how-to-remove-bergoglio/">How to remove&nbsp;Bergoglio</a>
											<span class="post-date">September 17, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/09/15/benedict-said-in-every-way-that-he-did-not-resign-an-examination-of-his-testimonies/">Benedict said in every way that He did not resign! — An Examination of His&nbsp;Testimonies</a>
											<span class="post-date">September 15, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/09/11/how-benedict-has-defeated-francis/">How Benedict has defeated &#8220;Francis&#8221;</a>
											<span class="post-date">September 11, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/09/09/the-vatican-has-now-accepted-that-bergoglio-is-an-antipope/">The Vatican has now accepted that Bergoglio is an&nbsp;AntiPope</a>
											<span class="post-date">September 9, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/09/08/come-e-perche-la-rinuncia-di-papa-benedetto-xvi-non-e-valida-secondo-il-diritto-canonico/">Come e perché la rinuncia di Papa Benedetto XVI non è valida secondo il Diritto&nbsp;canonico</a>
											<span class="post-date">September 8, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/">Un governo falso per una agenda&nbsp;falsa!</a>
											<span class="post-date">September 6, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/09/05/veri-catholici-an-open-letter-to-cardinals-burke-and-sarah/">Veri Catholici: An Open Letter to Cardinals Burke and&nbsp;Sarah</a>
											<span class="post-date">September 5, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/08/23/a-most-worthy-cause/">A Most Worthy&nbsp;Cause</a>
											<span class="post-date">August 23, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/07/08/the-imprisonment-of-pope-benedict-xvi/">The Imprisonment of Pope Benedict&nbsp;XVI</a>
											<span class="post-date">July 8, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/06/27/no-comment/">No Comment</a>
											<span class="post-date">June 27, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/06/18/why-its-dogmatically-impossible-that-bergoglio-be-the-successor-of-saint-peter/">Why it&#8217;s dogmatically impossible that Bergoglio be the Successor of Saint&nbsp;Peter</a>
											<span class="post-date">June 18, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/06/17/barnhardts-2nd-video-and-the-other-meaning-of-benedicts-tacit-consent/">Barnhardt&#8217;s  2nd Video and the other Meaning of Benedict&#8217;s Tacit&nbsp;Consent</a>
											<span class="post-date">June 17, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/06/09/pope-benedict-has-tacitly-accepted-that-his-resignation-was-canonically-invalid/">Pope Benedict has tacitly accepted that his resignation was canonically&nbsp;invalid</a>
											<span class="post-date">June 9, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/04/11/investigating-the-causes-of-pope-benedicts-invalid-abdication/">Investigating the causes of Pope Benedict&#8217;s invalid&nbsp;Abdication</a>
											<span class="post-date">April 11, 2019</span>
									</li>
					</ul>
		</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">What the True St. Francis Wrote:</h1>			<div class="textwidget"><a HREF="http://www.franciscan-archive.org/publications.html"><img src="https://fromrome.files.wordpress.com/2013/09/test2pax.jpg?w=250"/></a>

<p>Click to get the Book</p></div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
										<a href="https://fromrome.wordpress.com/2019/10/08/cardinal-sarahs-shameful-confession-of-impiety/" class="bump-view" data-bump-view="tp">
						Cardinal Sarah&#039;s shameful confession of impiety					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/" class="bump-view" data-bump-view="tp">
						Bergoglio declares to Scalafari: &quot;I am the proof ... that Jesus Christ was not God at all!&quot;					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/10/08/bishop-emeritus-of-corpus-christi-condemns-bergoglio-for-vatican-garden-rituals/" class="bump-view" data-bump-view="tp">
						Bishop Emeritus of Corpus Christi condemns Bergoglio for Vatican Garden Rituals					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/10/06/my-letter-to-a-catholic-bishop-requesting-a-catholic-reaction-to-the-vatican-ritual/" class="bump-view" data-bump-view="tp">
						My letter to a Catholic Bishop requesting a Catholic ReAction to The Vatican Ritual					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/10/09/historic-conference-on-pope-benedicts-renunciation-october-21-rome/" class="bump-view" data-bump-view="tp">
						Historic Conference on Pope Benedict&#039;s Renunciation: October 21, Rome					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/09/09/the-vatican-has-now-accepted-that-bergoglio-is-an-antipope/" class="bump-view" data-bump-view="tp">
						The Vatican has now accepted that Bergoglio is an AntiPope					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/07/08/the-imprisonment-of-pope-benedict-xvi/" class="bump-view" data-bump-view="tp">
						The Imprisonment of Pope Benedict XVI					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/09/11/how-benedict-has-defeated-francis/" class="bump-view" data-bump-view="tp">
						How Benedict has defeated &quot;Francis&quot;					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/10/05/bergoglio-definitively-leaves-the-catholic-church/" class="bump-view" data-bump-view="tp">
						Bergoglio definitively leaves the Catholic Church					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/09/17/how-to-remove-bergoglio/" class="bump-view" data-bump-view="tp">
						How to remove Bergoglio					</a>
										</li>
				</ul></aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://fromrome.wordpress.com" data-blog="https://fromrome.wordpress.com" data-lang="en" >Follow From Rome on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Topics</h1>		<ul>
				<li class="cat-item cat-item-146143423"><a href="https://fromrome.wordpress.com/category/2013-conclave/">2013 Conclave</a> (22)
</li>
	<li class="cat-item cat-item-273397"><a href="https://fromrome.wordpress.com/category/action-items/">Action Items</a> (1)
</li>
	<li class="cat-item cat-item-4793"><a href="https://fromrome.wordpress.com/category/anthropology/">Anthropology</a> (1)
</li>
	<li class="cat-item cat-item-3328"><a href="https://fromrome.wordpress.com/category/book-reviews/">Book Reviews</a> (3)
</li>
	<li class="cat-item cat-item-227461"><a href="https://fromrome.wordpress.com/category/ecclesiology/canon-law/">Canon Law</a> (7)
</li>
	<li class="cat-item cat-item-245482"><a href="https://fromrome.wordpress.com/category/chant/">Chant</a> (1)
</li>
	<li class="cat-item cat-item-313469546"><a href="https://fromrome.wordpress.com/category/chronology-of-reports-on-team-bergoglio/">Chronology of Reports on &quot;Team Bergoglio&quot;</a> (2)
</li>
	<li class="cat-item cat-item-16777"><a href="https://fromrome.wordpress.com/category/ecclesiology/">Ecclesiology</a> (51)
</li>
	<li class="cat-item cat-item-3025"><a href="https://fromrome.wordpress.com/category/editorials/">Editorials</a> (48)
</li>
	<li class="cat-item cat-item-401"><a href="https://fromrome.wordpress.com/category/faith/">Faith</a> (68)
</li>
	<li class="cat-item cat-item-11388884"><a href="https://fromrome.wordpress.com/category/fundamental-theology/">Fundamental Theology</a> (2)
</li>
	<li class="cat-item cat-item-831"><a href="https://fromrome.wordpress.com/category/interviews/">Interviews</a> (1)
</li>
	<li class="cat-item cat-item-13777"><a href="https://fromrome.wordpress.com/category/liturgy/">Liturgy</a> (6)
</li>
	<li class="cat-item cat-item-103"><a href="https://fromrome.wordpress.com/category/news/">News</a> (169)
</li>
	<li class="cat-item cat-item-1868"><a href="https://fromrome.wordpress.com/category/philosophy/">Philosophy</a> (3)
</li>
	<li class="cat-item cat-item-310421629"><a href="https://fromrome.wordpress.com/category/synod15/">Synod15</a> (6)
</li>
	<li class="cat-item cat-item-306319358"><a href="https://fromrome.wordpress.com/category/team-bergoglio/">Team Bergoglio</a> (45)
</li>
	<li class="cat-item cat-item-1"><a href="https://fromrome.wordpress.com/category/uncategorized/">Uncategorized</a> (1)
</li>
	<li class="cat-item cat-item-10165"><a href="https://fromrome.wordpress.com/category/video-reviews/">Video Reviews</a> (1)
</li>
	<li class="cat-item cat-item-336638947"><a href="https://fromrome.wordpress.com/category/y4tc/">Y4Tc</a> (1)
</li>
		</ul>
			</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://fromrome.wordpress.com/2019/10/'>October 2019</a>&nbsp;(6)</li>
	<li><a href='https://fromrome.wordpress.com/2019/09/'>September 2019</a>&nbsp;(7)</li>
	<li><a href='https://fromrome.wordpress.com/2019/08/'>August 2019</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2019/07/'>July 2019</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2019/06/'>June 2019</a>&nbsp;(4)</li>
	<li><a href='https://fromrome.wordpress.com/2019/04/'>April 2019</a>&nbsp;(3)</li>
	<li><a href='https://fromrome.wordpress.com/2019/03/'>March 2019</a>&nbsp;(5)</li>
	<li><a href='https://fromrome.wordpress.com/2019/02/'>February 2019</a>&nbsp;(5)</li>
	<li><a href='https://fromrome.wordpress.com/2019/01/'>January 2019</a>&nbsp;(9)</li>
	<li><a href='https://fromrome.wordpress.com/2018/12/'>December 2018</a>&nbsp;(4)</li>
	<li><a href='https://fromrome.wordpress.com/2018/11/'>November 2018</a>&nbsp;(3)</li>
	<li><a href='https://fromrome.wordpress.com/2018/09/'>September 2018</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2018/08/'>August 2018</a>&nbsp;(3)</li>
	<li><a href='https://fromrome.wordpress.com/2018/04/'>April 2018</a>&nbsp;(2)</li>
	<li><a href='https://fromrome.wordpress.com/2018/03/'>March 2018</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2017/11/'>November 2017</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2017/09/'>September 2017</a>&nbsp;(2)</li>
	<li><a href='https://fromrome.wordpress.com/2016/11/'>November 2016</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2016/09/'>September 2016</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2016/08/'>August 2016</a>&nbsp;(2)</li>
	<li><a href='https://fromrome.wordpress.com/2016/07/'>July 2016</a>&nbsp;(4)</li>
	<li><a href='https://fromrome.wordpress.com/2016/06/'>June 2016</a>&nbsp;(3)</li>
	<li><a href='https://fromrome.wordpress.com/2016/05/'>May 2016</a>&nbsp;(13)</li>
	<li><a href='https://fromrome.wordpress.com/2016/04/'>April 2016</a>&nbsp;(7)</li>
	<li><a href='https://fromrome.wordpress.com/2016/03/'>March 2016</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2016/02/'>February 2016</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2015/11/'>November 2015</a>&nbsp;(4)</li>
	<li><a href='https://fromrome.wordpress.com/2015/10/'>October 2015</a>&nbsp;(2)</li>
	<li><a href='https://fromrome.wordpress.com/2015/09/'>September 2015</a>&nbsp;(2)</li>
	<li><a href='https://fromrome.wordpress.com/2015/08/'>August 2015</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2015/06/'>June 2015</a>&nbsp;(6)</li>
	<li><a href='https://fromrome.wordpress.com/2015/05/'>May 2015</a>&nbsp;(10)</li>
	<li><a href='https://fromrome.wordpress.com/2015/04/'>April 2015</a>&nbsp;(6)</li>
	<li><a href='https://fromrome.wordpress.com/2015/03/'>March 2015</a>&nbsp;(19)</li>
	<li><a href='https://fromrome.wordpress.com/2015/02/'>February 2015</a>&nbsp;(35)</li>
	<li><a href='https://fromrome.wordpress.com/2015/01/'>January 2015</a>&nbsp;(21)</li>
	<li><a href='https://fromrome.wordpress.com/2014/12/'>December 2014</a>&nbsp;(25)</li>
	<li><a href='https://fromrome.wordpress.com/2014/11/'>November 2014</a>&nbsp;(6)</li>
	<li><a href='https://fromrome.wordpress.com/2014/10/'>October 2014</a>&nbsp;(8)</li>
	<li><a href='https://fromrome.wordpress.com/2014/08/'>August 2014</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2013/10/'>October 2013</a>&nbsp;(5)</li>
	<li><a href='https://fromrome.wordpress.com/2013/09/'>September 2013</a>&nbsp;(4)</li>
		</ul>
			</aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Search this Blog</h1><form method="get" id="searchform" action="https://fromrome.wordpress.com/">
	<input type="text" class="field" name="s" id="s" placeholder="Search" />
	<label for="s" class="assistive-text">Search</label>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Category Cloud</h1><div style="overflow: hidden;"><a href="https://fromrome.wordpress.com/category/2013-conclave/" style="font-size: 121.875%; padding: 1px; margin: 1px;"  title="2013 Conclave (22)">2013 Conclave</a> <a href="https://fromrome.wordpress.com/category/action-items/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Action Items (1)">Action Items</a> <a href="https://fromrome.wordpress.com/category/anthropology/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Anthropology (1)">Anthropology</a> <a href="https://fromrome.wordpress.com/category/book-reviews/" style="font-size: 102.08333333333%; padding: 1px; margin: 1px;"  title="Book Reviews (3)">Book Reviews</a> <a href="https://fromrome.wordpress.com/category/ecclesiology/canon-law/" style="font-size: 106.25%; padding: 1px; margin: 1px;"  title="Canon Law (7)">Canon Law</a> <a href="https://fromrome.wordpress.com/category/chant/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Chant (1)">Chant</a> <a href="https://fromrome.wordpress.com/category/chronology-of-reports-on-team-bergoglio/" style="font-size: 101.04166666667%; padding: 1px; margin: 1px;"  title="Chronology of Reports on &quot;Team Bergoglio&quot; (2)">Chronology of Reports on &quot;Team Bergoglio&quot;</a> <a href="https://fromrome.wordpress.com/category/ecclesiology/" style="font-size: 152.08333333333%; padding: 1px; margin: 1px;"  title="Ecclesiology (51)">Ecclesiology</a> <a href="https://fromrome.wordpress.com/category/editorials/" style="font-size: 148.95833333333%; padding: 1px; margin: 1px;"  title="Editorials (48)">Editorials</a> <a href="https://fromrome.wordpress.com/category/faith/" style="font-size: 169.79166666667%; padding: 1px; margin: 1px;"  title="Faith (68)">Faith</a> <a href="https://fromrome.wordpress.com/category/fundamental-theology/" style="font-size: 101.04166666667%; padding: 1px; margin: 1px;"  title="Fundamental Theology (2)">Fundamental Theology</a> <a href="https://fromrome.wordpress.com/category/interviews/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Interviews (1)">Interviews</a> <a href="https://fromrome.wordpress.com/category/liturgy/" style="font-size: 105.20833333333%; padding: 1px; margin: 1px;"  title="Liturgy (6)">Liturgy</a> <a href="https://fromrome.wordpress.com/category/news/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="News (169)">News</a> <a href="https://fromrome.wordpress.com/category/philosophy/" style="font-size: 102.08333333333%; padding: 1px; margin: 1px;"  title="Philosophy (3)">Philosophy</a> <a href="https://fromrome.wordpress.com/category/synod15/" style="font-size: 105.20833333333%; padding: 1px; margin: 1px;"  title="Synod15 (6)">Synod15</a> <a href="https://fromrome.wordpress.com/category/team-bergoglio/" style="font-size: 145.83333333333%; padding: 1px; margin: 1px;"  title="Team Bergoglio (45)">Team Bergoglio</a> <a href="https://fromrome.wordpress.com/category/uncategorized/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Uncategorized (1)">Uncategorized</a> <a href="https://fromrome.wordpress.com/category/video-reviews/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Video Reviews (1)">Video Reviews</a> <a href="https://fromrome.wordpress.com/category/y4tc/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Y4Tc (1)">Y4Tc</a> </div></aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://fromrome.wordpress.com" data-blog="https://fromrome.wordpress.com" data-lang="en" >Follow From Rome on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="calendar-2" class="widget widget_calendar"><h1 class="widget-title">Calendar of Posts</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://fromrome.wordpress.com/2019/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="https://fromrome.wordpress.com/2019/10/05/" aria-label="Posts published on October 5, 2019">5</a></td><td><a href="https://fromrome.wordpress.com/2019/10/06/" aria-label="Posts published on October 6, 2019">6</a></td>
	</tr>
	<tr>
		<td>7</td><td><a href="https://fromrome.wordpress.com/2019/10/08/" aria-label="Posts published on October 8, 2019">8</a></td><td><a href="https://fromrome.wordpress.com/2019/10/09/" aria-label="Posts published on October 9, 2019">9</a></td><td>10</td><td id="today">11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h1 class="widget-title"></h1>		<ul>
			<li>644,568 hits</li>
		</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Fine Catholic Publications:</h1><a class="twitter-timeline" data-width="200" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="9" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter" data-widget-id="521769636346335232" href="https://twitter.com/521769636346335232">My Tweets</a></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-286348-5d9ffe02572ee">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5d9ffe02572ee',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div></div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<footer class="blog-footer" id="colophon" role="contentinfo">
		<div id="site-generator">
			<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201941y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3ed8ab95e2fc187779ae486a41b659f6">
	</div>
	<div class="grofile-hash-map-ef32b0ae625a88dc8516946501bb3728">
	</div>
	<div class="grofile-hash-map-8e7d1ea29b95116ae9dd90c802747b55">
	</div>
	<div class="grofile-hash-map-4fb506ac3e1ec94192b5d22c87dfcb68">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/fromrome.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fromrome.wordpress.com\/wp-login.php?action=logout&_wpnonce=af8196b66b","homeURL":"https:\/\/fromrome.wordpress.com\/","postID":"2701","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fromrome.wordpress.com\/2019\/10\/09\/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all\/":2701};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2019/10/09/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"57452816","siteName":"From Rome","siteURL":"http:\/\/fromrome.wordpress.com","icon":"<img alt='' src='https:\/\/fromrome.files.wordpress.com\/2019\/10\/cropped-header.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/quintus","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F10%2F09%2Fbergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/fromrome.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dc4f059bff","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b466f33321\" \/>","referer":"https:\/\/fromrome.wordpress.com\/2019\/10\/09\/bergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all\/","canFollow":"1","feedID":"13922125","statusMessage":"","customizeLink":"https:\/\/fromrome.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F10%2F09%2Fbergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all%2F","postID":"2701","shortlink":"https:\/\/wp.me\/p3T46k-Hz","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/fromrome.wordpress.com\/2701","statsLink":"https:\/\/wordpress.com\/stats\/post\/2701\/fromrome.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Quintus","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,781 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F10%2F09%2Fbergoglio-declares-to-scalafari-i-am-the-proof-that-jesus-christ-was-not-god-at-all%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj01OAzEMhS9EahAd6AZxFGQSd+qZ/NV2Ohy/qRAVYhGJla3n9z3bsFXnSzbKBotCoAt7ql+7RR/g1yg1V2ObOStEXknh3KjRCXOIJAPzxmEmU6DWp2VlchE3MEo1otEffZCzkFX0K3xw9mAbm5E440SRMw04DImz+0SBhNqZ3rlyIREOfftd+2eCSb9FR5A3LvkG3buRe2VNZO559/j94LFIGvhrUXPHiCygJxTO80/t0Ht6e5pe9tP0ejjslyu7JLLU'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'57452816','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'57452816','v':'wpcom','tz':'2','user_id':'0','post':'2701','subd':'fromrome'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9PaC9bTSU9LlF4ek1OVlpUMWo2YmgwRU50RTIrPUYmSGJiMXhfT2h6aHdNKyUmfm5UcGFbN1EvMDAmT3pEQ3FsK1dGNVJCcV8mLDNyR0V3R25vVWF4WXJLfnhIPzFSVVIrcV9rYkgsZVBXJVc3VXVdVSxpX2hnX2t2JmtWZWZUQUZYfE5LVmR8LUFZNm9vYVNYVG4xOUd2LXd0W3hNJTN+bi5qMU8mbkUyYTlYLTZKXzBFflU4ZURfcCZMU1R5YkVHLU5+JUl0NXxGWFtVWUFYS01VPTQ2UmJ1Ll9mQndYRnw0RHBObjJsckJ5SXdoNFItUz1JbDIvREtOcXYzOX56NVVyQkV+STc9eFUzakVRVEEyej1GLW0zfndWbm1OTjA='}]);
_stq.push([ 'clickTrackerInit', '57452816', '2701' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>