<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Un governo falso per una agenda falsa! &laquo; From Rome</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fromrome.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/quintus/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="From Rome &raquo; Feed" href="https://fromrome.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="From Rome &raquo; Comments Feed" href="https://fromrome.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="From Rome &raquo; Un governo falso per una agenda&nbsp;falsa! Comments Feed" href="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1ugzAMhV9owaXSym6mPUtCXJo2f4sdMd5+AYpaFS3aDYqDv3Mc2zBG0QfP6BlcFtHmwXiCMfbBCXLG4vQSNT3RGzxhyobhAYakpSYYbFDS7nKfLBJayahFDMQvUQ2z5oYEV+Qo+5tYolq68WfjDU/AF3QFjFnBdzae8x7bmCGXUGEayp+EcGqOzQFUNlbPb11cVZJpAuLJ4j9kFoqAjb9h2qJVsC7Rh3ty27RzEdoQrzVQs5KLyp/8OVsryDAK1KbYb3OCQ9PB0uryFuK1pFX99bbW3Lk95d5FyXOGKyYSbemz5xo2Gj1gmXlJuZ8F408VcfG0Gc3Hi5w7ULNYNlapmJBIlK8z2Yl1B3bcfjUeY/lyn+37qeva7qM7Xn8BYSQxHg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C400%2C700&#038;v2&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jEEOAiEMRS8kNqPjuDKeBbGSaqFkWkK8vbgxzobd+2nfg1ZckGyYDVJ1hWukrNDoHtEUTIorop3U3oz7oLqDsYK1X+VF6Ng3MEyFveEmQJDFqDf0B6NyRHEswRtJ3gz3YE/rSF3xxhI7Ruhff/MrXdNlOh3Oy3Ge5uX5AdG5Y2o=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fromrome.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Veri Catholici: An Open Letter to Cardinals Burke and&nbsp;Sarah' href='https://fromrome.wordpress.com/2019/09/05/veri-catholici-an-open-letter-to-cardinals-burke-and-sarah/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/" />
<link rel='shortlink' href='https://wp.me/p3T46k-EX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F09%2F06%2Fun-governo-falso-per-una-agenda-falsa%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F09%2F06%2Fun-governo-falso-per-una-agenda-falsa%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un governo falso per una agenda falsa!" />
<meta property="og:url" content="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/" />
<meta property="og:description" content="di Frà Alexis Bugnolo Come cittadino della Repubblica italiana non posso tacere di fronte a una farsa nazionale. Questa Repubblica, che per sua costituzione è vincolata ai principi della rappresent…" />
<meta property="article:published_time" content="2019-09-06T12:44:22+00:00" />
<meta property="article:modified_time" content="2019-09-06T12:49:40+00:00" />
<meta property="og:site_name" content="From Rome" />
<meta property="og:image" content="https://fromrome.files.wordpress.com/2019/09/prova1-2-e1558434096448-1600x860.jpg" />
<meta property="og:image:secure_url" content="https://fromrome.files.wordpress.com/2019/09/prova1-2-e1558434096448-1600x860.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="860" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Un governo falso per una agenda&nbsp;falsa!" />
<meta name="twitter:image" content="https://fromrome.files.wordpress.com/2019/09/prova1-2-e1558434096448-1600x860.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1f223af0cc5b76c6f2e6320961f11886?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/1f223af0cc5b76c6f2e6320961f11886?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/1f223af0cc5b76c6f2e6320961f11886?s=114" />
<link rel='openid.server' href='https://fromrome.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fromrome.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fromrome.wordpress.com/osd.xml" title="From Rome" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#0473a3" />
		<style type="text/css">
		body {
			background-image: none;
		}
		</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="From Rome" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="An International Venue for Catholic Thought" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://fromrome.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/1f223af0cc5b76c6f2e6320961f11886?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="di Frà Alexis Bugnolo Come cittadino della Repubblica italiana non posso tacere di fronte a una farsa nazionale. Questa Repubblica, che per sua costituzione è vincolata ai principi della rappresentanza degli elettori e dei valori italiani, non può essere rappresentata in alcun modo, giusto o onesto, dai parlamentari che intraprendono azioni per impedire le elezioni&hellip;" />
	<style type="text/css">
		.blog-header {
			background: #181818 url(https://fromrome.files.wordpress.com/2013/09/header2.jpg) no-repeat top center !important;
			text-align: center;
		}
		.blog-header .site-branding {
			background: url(https://s2.wp.com/wp-content/themes/pub/quintus/images/header.jpg) repeat;
			-moz-border-radius: 3px;
			border-radius: 3px;
			display: inline-block;
			margin: 0 auto;
			padding: 0 40px;
		}
		#site-title, #site-description {
			display: block;
		}
		#site-title a:hover {
			border-top-color: transparent;
		}
				.blog-header .site-branding {
			background: none;
		}
		#site-description {
			font-weight: 300;
		}
			</style>

		<style type="text/css">
			.blog-header .site-branding {
			display: block;
			padding: 0;
		}
		#site-title,
		#site-title a {
			color: transparent;
			display: block;
			font-size: 0;
			max-width: 100%;
			min-height: 250px;
			padding: 0;
		}
		#site-title a:hover {
			border: none;
		}
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0473a3; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'quintus', amp: false, siteid: 8982, blogid: 57452816, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-2539 single-format-standard custom-background mp6 customizer-styles-applied color-default highlander-enabled highlander-light">

<div id="page" class="hfeed">
		<header class="blog-header" role="banner">
		<div class="site-branding">
			<h1 id="site-title"><a href="https://fromrome.wordpress.com/" title="From Rome" rel="home">From Rome</a></h1>
			<h2 id="site-description">An International Venue for Catholic Thought</h2>
		</div>
	</header>

	<nav id="access" role="navigation">
		<form method="get" id="searchform" action="https://fromrome.wordpress.com/">
	<input type="text" class="field" name="s" id="s" placeholder="Search" />
	<label for="s" class="assistive-text">Search</label>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="https://fromrome.wordpress.com/">Home</a></li>
<li id="menu-item-2474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2474"><a href="https://fromrome.wordpress.com/?s=Pope+Benedict+XVI&#038;submit=Search">Pope Benedict XVI</a></li>
<li id="menu-item-2473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2473"><a href="https://fromrome.wordpress.com/?s=Canon+332+%C2%A72&#038;submit=Search">Canon 332 §2</a></li>
<li id="menu-item-1424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1424"><a href="https://fromrome.wordpress.com/category/news/">News</a></li>
<li id="menu-item-1423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423"><a href="https://fromrome.wordpress.com/category/editorials/">Editorials</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="https://fromrome.wordpress.com/category/chronology-of-reports-on-team-bergoglio/">Chronology of Reports on &#8220;Team Bergoglio&#8221;</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="https://fromrome.wordpress.com/category/2013-conclave/">2013 Conclave</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="https://fromrome.wordpress.com/category/team-bergoglio/">Team Bergoglio</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://fromrome.wordpress.com/category/faith/">Faith</a></li>
<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://fromrome.wordpress.com/category/ecclesiology/">Ecclesiology</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://fromrome.wordpress.com/category/fundamental-theology/">Fundamental Theology</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="https://fromrome.wordpress.com/category/liturgy/">Liturgy</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://fromrome.wordpress.com/category/book-reviews/">Book Reviews</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1425"><a href="https://fromrome.wordpress.com/category/video-reviews/">Video Reviews</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://fromrome.wordpress.com/category/anthropology/">Anthropology</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://fromrome.wordpress.com/category/philosophy/">Philosophy</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://fromrome.wordpress.com/about/">About</a></li>
</ul></div>	</nav>

	<div id="main">
		<div id="primary">
			<div class="content" id="content" role="main">

			
				<nav id="nav-above">
					<span class="permalink">
					Bookmark the <a href="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/" title="Permalink to Un governo falso per una agenda&nbsp;falsa!" rel="bookmark">permalink</a>.					</span>
				</nav><!-- #nav-above -->

				
<article id="post-2539" class="post-2539 post type-post status-publish format-standard hentry category-news">
	<header class="entry-header">
		<h1 class="entry-title">Un governo falso per una agenda&nbsp;falsa!</h1>
		<div class="entry-meta">
			<a class="entry-date" title="September 6 2019" href="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/">
				<time datetime="2019-09-06T14:44:22+02:00">Sep<b>6</b></time>
			</a>
			<span class="entry-byline">
			by <span class="author vcard"><a class="url fn n" href="https://fromrome.wordpress.com/author/marcianusaristides/" title="View all posts by The Editor">The Editor</a></span>			</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img class="aligncenter size-full wp-image-2545" src="https://fromrome.files.wordpress.com/2019/09/prova1-2-e1558434096448-1600x860.jpg?w=640&#038;h=344" alt="" width="640" height="344" srcset="https://fromrome.files.wordpress.com/2019/09/prova1-2-e1558434096448-1600x860.jpg?w=640&amp;h=344 640w, https://fromrome.files.wordpress.com/2019/09/prova1-2-e1558434096448-1600x860.jpg?w=1280&amp;h=688 1280w, https://fromrome.files.wordpress.com/2019/09/prova1-2-e1558434096448-1600x860.jpg?w=150&amp;h=81 150w, https://fromrome.files.wordpress.com/2019/09/prova1-2-e1558434096448-1600x860.jpg?w=300&amp;h=161 300w, https://fromrome.files.wordpress.com/2019/09/prova1-2-e1558434096448-1600x860.jpg?w=768&amp;h=413 768w, https://fromrome.files.wordpress.com/2019/09/prova1-2-e1558434096448-1600x860.jpg?w=1024&amp;h=550 1024w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><em>di Frà Alexis Bugnolo</em></p>
<p style="text-align:justify;">Come cittadino della Repubblica italiana non posso tacere di fronte a una farsa nazionale.</p>
<p style="text-align:justify;">Questa Repubblica, che per sua costituzione è vincolata ai principi della rappresentanza degli elettori e dei valori italiani, non può essere rappresentata in alcun modo, giusto o onesto, dai parlamentari che intraprendono azioni per impedire le elezioni politiche con lo scopo preciso di evitare la propria perdita alle urne!</p>
<p style="text-align:justify;">Ma al di là di questo fatto storico lampante, l&#8217;agenda di questo nuovo governo non ha interesse ad aiutare la promozione del bene comune del popolo italiano. <strong>È sostenuto</strong> da un marxista argentino che ha l&#8217;abitudine raccapricciante di raccogliere pervertiti sessuali intorno se stesso. <strong>È stato sponsorizzato</strong> da un uomo in Francia che ha sposato il suo insegnante di scuola e da una donna in Germania, con una gioventù marxista, che pensa che distruggere la cultura nazionale tedesca sia la cosa migliore che si possa lasciare come eredità alla propria nazione. — <strong>Su questa onda di disonestà</strong>, Nancy Pelosi e una delegazione del suo partito dagli Stati Uniti hanno ispirato la strategia politica per rovesciare l&#8217;ex governo, mentre Donald Trump, contrariamente a tutte le sue dichiarazioni di sostegno a Matteo Salvini, ha annuito alla cosa fatta!</p>
<p style="text-align:justify;">Ora abbiamo un governo con un primo ministro che non è mai stato eletto dal popolo italiano. Un ministro per le famiglie dello stesso partito il cui sindaco nel Nord Italia ha promosso la presa forzata di bambini dai loro genitori e l&#8217;uso dell&#8217;elettrocuzione per far sì che andasse avanti. E tanti altri incapaci dittatori.</p>
<p style="text-align:justify;">Abbiamo un governo che pensa che l&#8217;unico bene per l&#8217;Italia sia la distruzione della nazione: <strong>l&#8217;importazione di popoli</strong> che non hanno abilità o talenti per lavorare in Italia, di culture e di religiosità che sono nemici dei valori italiani; <strong>la promozione delle perversioni sessuali</strong> e la persecuzione delle istituzioni naturali e divine della famiglia; <strong>il doppio parla senza fine</strong> di un nuovo umanesimo, che allo stesso tempo parli di abbassare e aumentare le tasse, e <strong>la generale baldoria che si riscontra tra i marxisti </strong>quando rovesciano qualsiasi nazione: i sogni di come derubare l&#8217;uomo comune per arricchirsi.</p>
<p style="text-align:justify;">Né posso omettere di sottolineare che <em><strong>questo è un governo, non di nuove promesse, ma di vecchie bugie</strong></em>. — Il marxista ci predica da più di un secolo che solo loro possono realizzare veri progressi, che solo loro difendono i veri diritti dei popoli. Ma il progresso che cercano è il ritorno del neandertaliano alla sua caverna: cioè di una società senza alcuna umanità e solo gli avanzi della bestialità. — Chi con un cervello pensa davvero che il progresso economico o morale si ottenga dando potere ad un partito che pensa di discendere dagli scimpanzé ?!</p>
<p style="text-align:justify;"><strong>No, non posso tacere!</strong> — E sarebbe ingiusto lasciare fuori che il più grande male che sostiene questo governo è l&#8217;incapacità mentale ecclesiastica di leggere il testo latino del Canone 332 §2: un impegno che chiunque con uno studio di due anni sulla lingua latina potrebbe capire se voleva. — Perché chiaramente quando si rinuncia ministerio non si rinuncia muneri in un modo che <strong><em>rite manifestatur</em></strong>.</p>
<p style="text-align:justify;">Caro Signore Gesù Cristo, salva l&#8217;Italia dalla follia! Alza il tuo popolo in rivoluzione contro questo Teatro di ipocrisia e bugie! Salva il Suo vero e unico Vicario sulla terra, Papa Benedetto XVI!</p>
<div id="atatags-370373-5d748ed08344f">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d748ed08344f', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div class="wpcnt">
				<div class="wpa wpmrec">
					<span class="wpa-about">Advertisements</span>
					<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d748ed083471">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d748ed083471',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-114160-5d748ed083476">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-114160-5d748ed083476',  {
						collapseEmpty: 'before',
						sectionId: '114160',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
					
				</div>
			</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/" data-text="Un governo falso per una agenda falsa!" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F09%2F06%2Fun-governo-falso-per-una-agenda-falsa%2F&amp;title=Un%20governo%20falso%20per%20una%20agenda%20falsa%21" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F09%2F06%2Fun-governo-falso-per-una-agenda-falsa%2F&#038;media=https%3A%2F%2Ffromrome.files.wordpress.com%2F2019%2F09%2Fprova1-2-e1558434096448-1600x860.jpg&#038;description=Un%20governo%20falso%20per%20una%20agenda%20falsa%21" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-57452816-2539-5d748ed083e2f' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=57452816&amp;post_id=2539&amp;origin=fromrome.wordpress.com&amp;obj_id=57452816-2539-5d748ed083e2f' data-name='like-post-frame-57452816-2539-5d748ed083e2f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://fromrome.wordpress.com/category/news/" rel="category tag">News</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav id="nav-below">
					<h1 class="section-heading">Post navigation</h1>
					<div class="nav-previous"><a href="https://fromrome.wordpress.com/2019/09/05/veri-catholici-an-open-letter-to-cardinals-burke-and-sarah/" rel="prev"><span class="meta-nav">&larr;</span> Veri Catholici: An Open Letter to Cardinals Burke and&nbsp;Sarah</a></div>
					<div class="nav-next"></div>
				</nav><!-- #nav-below -->

				
<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Contact Editor of this Site <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/06/un-governo-falso-per-una-agenda-falsa/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://fromrome.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b818b32098" /><input type="hidden" name="_wp_http_referer" value="/2019/09/06/un-governo-falso-per-una-agenda-falsa/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ffromrome.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='2539' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f2515cdb9" /></p>
<input type="hidden" name="genseq" value="1567919824" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
			
			</div><!-- #content -->
		</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">
		<aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">Pray for Pope Benedict!</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.ppbxvi.org"><img width="1200" height="670" src="https://fromrome.files.wordpress.com/2019/04/popetwittercard.jpg?w=1200" class="image wp-image-2451  attachment-1200x670 size-1200x670" alt="" style="max-width: 100%; height: auto;" srcset="https://fromrome.files.wordpress.com/2019/04/popetwittercard.jpg 1200w, https://fromrome.files.wordpress.com/2019/04/popetwittercard.jpg?w=150 150w, https://fromrome.files.wordpress.com/2019/04/popetwittercard.jpg?w=300 300w, https://fromrome.files.wordpress.com/2019/04/popetwittercard.jpg?w=768 768w, https://fromrome.files.wordpress.com/2019/04/popetwittercard.jpg?w=1024 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">We are a Proud member of</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://vericatholici.wordpress.com"><img width="160" height="156" src="https://fromrome.files.wordpress.com/2015/02/veri-logo-files.png?w=160" class="image wp-image-1436 alignleft attachment-160x160 size-160x160" alt="Official Logo of Veri Catholici" style="max-width: 100%; height: auto;" srcset="https://fromrome.files.wordpress.com/2015/02/veri-logo-files.png?w=160 160w, https://fromrome.files.wordpress.com/2015/02/veri-logo-files.png?w=320 320w, https://fromrome.files.wordpress.com/2015/02/veri-logo-files.png?w=150 150w, https://fromrome.files.wordpress.com/2015/02/veri-logo-files.png?w=300 300w" sizes="(max-width: 160px) 100vw, 160px" /></a></aside><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://fromrome.wordpress.com/">
	<input type="text" class="field" name="s" id="s" placeholder="Search" />
	<label for="s" class="assistive-text">Search</label>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>524,295 hits</li>
		</ul>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,713 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="57452816"/>
                    <input type="hidden" name="source" value="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="a5a3f6d1ec" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">Saint Bonaventure on the Trinity</h1>			<div class="textwidget"><p><a HREF="http://www.franciscan-archive.org/bonaventure.html"><img src="https://franciscan-archive.org/images/bookcover.jpg?w=250"/></a></p>
<p>Click to get the Book</p>
</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Articles</h1>		<ul>
											<li>
					<a href="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/">Un governo falso per una agenda&nbsp;falsa!</a>
											<span class="post-date">September 6, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/09/05/veri-catholici-an-open-letter-to-cardinals-burke-and-sarah/">Veri Catholici: An Open Letter to Cardinals Burke and&nbsp;Sarah</a>
											<span class="post-date">September 5, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/08/23/a-most-worthy-cause/">A Most Worthy&nbsp;Cause</a>
											<span class="post-date">August 23, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/07/08/the-imprisonment-of-pope-benedict-xvi/">The Imprisonment of Pope Benedict&nbsp;XVI</a>
											<span class="post-date">July 8, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/06/27/no-comment/">No Comment</a>
											<span class="post-date">June 27, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/06/18/why-its-dogmatically-impossible-that-bergoglio-be-the-successor-of-saint-peter/">Why it&#8217;s dogmatically impossible that Bergoglio be the Successor of Saint&nbsp;Peter</a>
											<span class="post-date">June 18, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/06/17/barnhardts-2nd-video-and-the-other-meaning-of-benedicts-tacit-consent/">Barnhardt&#8217;s  2nd Video and the other Meaning of Benedict&#8217;s Tacit&nbsp;Consent</a>
											<span class="post-date">June 17, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/06/09/pope-benedict-has-tacitly-accepted-that-his-resignation-was-canonically-invalid/">Pope Benedict has tacitly accepted that his resignation was canonically&nbsp;invalid</a>
											<span class="post-date">June 9, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/04/11/investigating-the-causes-of-pope-benedicts-invalid-abdication/">Investigating the causes of Pope Benedict&#8217;s invalid&nbsp;Abdication</a>
											<span class="post-date">April 11, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/04/08/the-vatican-has-known-all-along-that-benedicts-renunciation-was-invalid-as-written-and-heres-the-proof/">The Vatican has known all along that Benedict&#8217;s renunciation was invalid as written, and here&#8217;s the&nbsp;proof!</a>
											<span class="post-date">April 8, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/04/03/i-owe-an-apology-to-professor-radaelli/">I owe an apology to Professor&nbsp;Radaelli</a>
											<span class="post-date">April 3, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/03/22/bishop-schnieder-gets-his-papal-history-wrong/">Bishop Schneider gets his Papal History&nbsp;wrong</a>
											<span class="post-date">March 22, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/03/20/siscoes-triple-shell-game/">Siscoe&#8217;s Triple shell&nbsp;game</a>
											<span class="post-date">March 20, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/03/05/vatican-recognizes-benedict-as-the-pope/">Vatican recognizes Benedict as the&nbsp;Pope</a>
											<span class="post-date">March 5, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/03/04/boniface-viiis-magisterial-teaching-on-papal-renunciations/">Boniface VIII&#8217;s Magisterial Teaching on Papal&nbsp;Renunciations</a>
											<span class="post-date">March 4, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/03/01/no-hay-excusa-ante-dios-o-la-iglesia/">¡No hay excusa ante Dios o la&nbsp;Iglesia!</a>
											<span class="post-date">March 1, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/02/25/no-excuse-before-god-or-the-church/">No excuse before God or the&nbsp;Church!</a>
											<span class="post-date">February 25, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/02/14/schneider-brandmuller-burke-please-read-canon-17/">Gänswein, Brandmüller &amp; Burke: Please read Canon&nbsp;17!</a>
											<span class="post-date">February 14, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/02/04/bergoglians-are-the-party-of-apostasy-and-no-one-can-deny-it-now/">Bergoglians are the party of Apostasy, and no one can deny it&nbsp;NOW!</a>
											<span class="post-date">February 4, 2019</span>
									</li>
											<li>
					<a href="https://fromrome.wordpress.com/2019/02/04/responding-to-a-juridical-positivist/">Responding to a juridical&nbsp;positivist</a>
											<span class="post-date">February 4, 2019</span>
									</li>
					</ul>
		</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">What the True St. Francis Wrote:</h1>			<div class="textwidget"><a HREF="http://www.franciscan-archive.org/publications.html"><img src="https://fromrome.files.wordpress.com/2013/09/test2pax.jpg?w=250"/></a>

<p>Click to get the Book</p></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>The specious Arguments of Sedevacantists exposed, or the Catholic sentence on 
<b><a HREF="http://gloria.tv/media/vpheBmTfRbx">How to remove a heretical Pope</a></b>, by Robert Siscoe</p></div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
										<a href="https://fromrome.wordpress.com/2019/07/08/the-imprisonment-of-pope-benedict-xvi/" class="bump-view" data-bump-view="tp">
						The Imprisonment of Pope Benedict XVI					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/09/05/veri-catholici-an-open-letter-to-cardinals-burke-and-sarah/" class="bump-view" data-bump-view="tp">
						Veri Catholici: An Open Letter to Cardinals Burke and Sarah					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/09/06/un-governo-falso-per-una-agenda-falsa/" class="bump-view" data-bump-view="tp">
						Un governo falso per una agenda falsa!					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2018/12/18/the-vatican-coup-detat-of-feb-2013/" class="bump-view" data-bump-view="tp">
						The Vatican Coup d&#039;Etat of Feb. 2013					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/01/08/where-robert-de-mattei-is-wrong/" class="bump-view" data-bump-view="tp">
						Where Robert de Mattei is wrong					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/01/10/canon-law-itself-declares-pope-francis-antipope/" class="bump-view" data-bump-view="tp">
						Canon Law itself declares Pope Francis, AntiPope					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2019/06/09/pope-benedict-has-tacitly-accepted-that-his-resignation-was-canonically-invalid/" class="bump-view" data-bump-view="tp">
						Pope Benedict has tacitly accepted that his resignation was canonically invalid					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2018/11/19/the-validity-of-pope-benedict-vxis-resignation-must-be-questioned/" class="bump-view" data-bump-view="tp">
						The Validity of Pope Benedict XVI&#039;s resignation must be questioned — Part I					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/2018/11/23/litteral-english-translation-of-benedict-xvis-discourse-on-feb-11-2013-a-d/" class="bump-view" data-bump-view="tp">
						Literal English Translation of Benedict XVI&#039;s Discourse on Feb. 11, 2013 A. D.					</a>
										</li>
								<li>
										<a href="https://fromrome.wordpress.com/about/" class="bump-view" data-bump-view="tp">
						About					</a>
										</li>
				</ul></aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://fromrome.wordpress.com" data-blog="https://fromrome.wordpress.com" data-lang="en" >Follow From Rome on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Topics</h1>		<ul>
				<li class="cat-item cat-item-146143423"><a href="https://fromrome.wordpress.com/category/2013-conclave/">2013 Conclave</a> (22)
</li>
	<li class="cat-item cat-item-273397"><a href="https://fromrome.wordpress.com/category/action-items/">Action Items</a> (1)
</li>
	<li class="cat-item cat-item-4793"><a href="https://fromrome.wordpress.com/category/anthropology/">Anthropology</a> (1)
</li>
	<li class="cat-item cat-item-3328"><a href="https://fromrome.wordpress.com/category/book-reviews/">Book Reviews</a> (3)
</li>
	<li class="cat-item cat-item-227461"><a href="https://fromrome.wordpress.com/category/ecclesiology/canon-law/">Canon Law</a> (5)
</li>
	<li class="cat-item cat-item-245482"><a href="https://fromrome.wordpress.com/category/chant/">Chant</a> (1)
</li>
	<li class="cat-item cat-item-313469546"><a href="https://fromrome.wordpress.com/category/chronology-of-reports-on-team-bergoglio/">Chronology of Reports on &quot;Team Bergoglio&quot;</a> (2)
</li>
	<li class="cat-item cat-item-16777"><a href="https://fromrome.wordpress.com/category/ecclesiology/">Ecclesiology</a> (50)
</li>
	<li class="cat-item cat-item-3025"><a href="https://fromrome.wordpress.com/category/editorials/">Editorials</a> (44)
</li>
	<li class="cat-item cat-item-401"><a href="https://fromrome.wordpress.com/category/faith/">Faith</a> (68)
</li>
	<li class="cat-item cat-item-11388884"><a href="https://fromrome.wordpress.com/category/fundamental-theology/">Fundamental Theology</a> (2)
</li>
	<li class="cat-item cat-item-831"><a href="https://fromrome.wordpress.com/category/interviews/">Interviews</a> (1)
</li>
	<li class="cat-item cat-item-13777"><a href="https://fromrome.wordpress.com/category/liturgy/">Liturgy</a> (6)
</li>
	<li class="cat-item cat-item-103"><a href="https://fromrome.wordpress.com/category/news/">News</a> (160)
</li>
	<li class="cat-item cat-item-1868"><a href="https://fromrome.wordpress.com/category/philosophy/">Philosophy</a> (3)
</li>
	<li class="cat-item cat-item-310421629"><a href="https://fromrome.wordpress.com/category/synod15/">Synod15</a> (6)
</li>
	<li class="cat-item cat-item-306319358"><a href="https://fromrome.wordpress.com/category/team-bergoglio/">Team Bergoglio</a> (45)
</li>
	<li class="cat-item cat-item-1"><a href="https://fromrome.wordpress.com/category/uncategorized/">Uncategorized</a> (1)
</li>
	<li class="cat-item cat-item-10165"><a href="https://fromrome.wordpress.com/category/video-reviews/">Video Reviews</a> (1)
</li>
	<li class="cat-item cat-item-336638947"><a href="https://fromrome.wordpress.com/category/y4tc/">Y4Tc</a> (1)
</li>
		</ul>
			</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://fromrome.wordpress.com/2019/09/'>September 2019</a>&nbsp;(2)</li>
	<li><a href='https://fromrome.wordpress.com/2019/08/'>August 2019</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2019/07/'>July 2019</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2019/06/'>June 2019</a>&nbsp;(4)</li>
	<li><a href='https://fromrome.wordpress.com/2019/04/'>April 2019</a>&nbsp;(3)</li>
	<li><a href='https://fromrome.wordpress.com/2019/03/'>March 2019</a>&nbsp;(5)</li>
	<li><a href='https://fromrome.wordpress.com/2019/02/'>February 2019</a>&nbsp;(5)</li>
	<li><a href='https://fromrome.wordpress.com/2019/01/'>January 2019</a>&nbsp;(9)</li>
	<li><a href='https://fromrome.wordpress.com/2018/12/'>December 2018</a>&nbsp;(4)</li>
	<li><a href='https://fromrome.wordpress.com/2018/11/'>November 2018</a>&nbsp;(3)</li>
	<li><a href='https://fromrome.wordpress.com/2018/09/'>September 2018</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2018/08/'>August 2018</a>&nbsp;(3)</li>
	<li><a href='https://fromrome.wordpress.com/2018/04/'>April 2018</a>&nbsp;(2)</li>
	<li><a href='https://fromrome.wordpress.com/2018/03/'>March 2018</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2017/11/'>November 2017</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2017/09/'>September 2017</a>&nbsp;(2)</li>
	<li><a href='https://fromrome.wordpress.com/2016/11/'>November 2016</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2016/09/'>September 2016</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2016/08/'>August 2016</a>&nbsp;(2)</li>
	<li><a href='https://fromrome.wordpress.com/2016/07/'>July 2016</a>&nbsp;(4)</li>
	<li><a href='https://fromrome.wordpress.com/2016/06/'>June 2016</a>&nbsp;(3)</li>
	<li><a href='https://fromrome.wordpress.com/2016/05/'>May 2016</a>&nbsp;(13)</li>
	<li><a href='https://fromrome.wordpress.com/2016/04/'>April 2016</a>&nbsp;(7)</li>
	<li><a href='https://fromrome.wordpress.com/2016/03/'>March 2016</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2016/02/'>February 2016</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2015/11/'>November 2015</a>&nbsp;(4)</li>
	<li><a href='https://fromrome.wordpress.com/2015/10/'>October 2015</a>&nbsp;(2)</li>
	<li><a href='https://fromrome.wordpress.com/2015/09/'>September 2015</a>&nbsp;(2)</li>
	<li><a href='https://fromrome.wordpress.com/2015/08/'>August 2015</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2015/06/'>June 2015</a>&nbsp;(6)</li>
	<li><a href='https://fromrome.wordpress.com/2015/05/'>May 2015</a>&nbsp;(10)</li>
	<li><a href='https://fromrome.wordpress.com/2015/04/'>April 2015</a>&nbsp;(6)</li>
	<li><a href='https://fromrome.wordpress.com/2015/03/'>March 2015</a>&nbsp;(19)</li>
	<li><a href='https://fromrome.wordpress.com/2015/02/'>February 2015</a>&nbsp;(35)</li>
	<li><a href='https://fromrome.wordpress.com/2015/01/'>January 2015</a>&nbsp;(21)</li>
	<li><a href='https://fromrome.wordpress.com/2014/12/'>December 2014</a>&nbsp;(25)</li>
	<li><a href='https://fromrome.wordpress.com/2014/11/'>November 2014</a>&nbsp;(6)</li>
	<li><a href='https://fromrome.wordpress.com/2014/10/'>October 2014</a>&nbsp;(8)</li>
	<li><a href='https://fromrome.wordpress.com/2014/08/'>August 2014</a>&nbsp;(1)</li>
	<li><a href='https://fromrome.wordpress.com/2013/10/'>October 2013</a>&nbsp;(5)</li>
	<li><a href='https://fromrome.wordpress.com/2013/09/'>September 2013</a>&nbsp;(4)</li>
		</ul>
			</aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Search this Blog</h1><form method="get" id="searchform" action="https://fromrome.wordpress.com/">
	<input type="text" class="field" name="s" id="s" placeholder="Search" />
	<label for="s" class="assistive-text">Search</label>
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">Category Cloud</h1><div style="overflow: hidden;"><a href="https://fromrome.wordpress.com/category/2013-conclave/" style="font-size: 123.11320754717%; padding: 1px; margin: 1px;"  title="2013 Conclave (22)">2013 Conclave</a> <a href="https://fromrome.wordpress.com/category/action-items/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Action Items (1)">Action Items</a> <a href="https://fromrome.wordpress.com/category/anthropology/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Anthropology (1)">Anthropology</a> <a href="https://fromrome.wordpress.com/category/book-reviews/" style="font-size: 102.20125786164%; padding: 1px; margin: 1px;"  title="Book Reviews (3)">Book Reviews</a> <a href="https://fromrome.wordpress.com/category/ecclesiology/canon-law/" style="font-size: 104.40251572327%; padding: 1px; margin: 1px;"  title="Canon Law (5)">Canon Law</a> <a href="https://fromrome.wordpress.com/category/chant/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Chant (1)">Chant</a> <a href="https://fromrome.wordpress.com/category/chronology-of-reports-on-team-bergoglio/" style="font-size: 101.10062893082%; padding: 1px; margin: 1px;"  title="Chronology of Reports on &quot;Team Bergoglio&quot; (2)">Chronology of Reports on &quot;Team Bergoglio&quot;</a> <a href="https://fromrome.wordpress.com/category/ecclesiology/" style="font-size: 153.93081761006%; padding: 1px; margin: 1px;"  title="Ecclesiology (50)">Ecclesiology</a> <a href="https://fromrome.wordpress.com/category/editorials/" style="font-size: 147.32704402516%; padding: 1px; margin: 1px;"  title="Editorials (44)">Editorials</a> <a href="https://fromrome.wordpress.com/category/faith/" style="font-size: 173.74213836478%; padding: 1px; margin: 1px;"  title="Faith (68)">Faith</a> <a href="https://fromrome.wordpress.com/category/fundamental-theology/" style="font-size: 101.10062893082%; padding: 1px; margin: 1px;"  title="Fundamental Theology (2)">Fundamental Theology</a> <a href="https://fromrome.wordpress.com/category/interviews/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Interviews (1)">Interviews</a> <a href="https://fromrome.wordpress.com/category/liturgy/" style="font-size: 105.50314465409%; padding: 1px; margin: 1px;"  title="Liturgy (6)">Liturgy</a> <a href="https://fromrome.wordpress.com/category/news/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="News (160)">News</a> <a href="https://fromrome.wordpress.com/category/philosophy/" style="font-size: 102.20125786164%; padding: 1px; margin: 1px;"  title="Philosophy (3)">Philosophy</a> <a href="https://fromrome.wordpress.com/category/synod15/" style="font-size: 105.50314465409%; padding: 1px; margin: 1px;"  title="Synod15 (6)">Synod15</a> <a href="https://fromrome.wordpress.com/category/team-bergoglio/" style="font-size: 148.42767295597%; padding: 1px; margin: 1px;"  title="Team Bergoglio (45)">Team Bergoglio</a> <a href="https://fromrome.wordpress.com/category/uncategorized/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Uncategorized (1)">Uncategorized</a> <a href="https://fromrome.wordpress.com/category/video-reviews/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Video Reviews (1)">Video Reviews</a> <a href="https://fromrome.wordpress.com/category/y4tc/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Y4Tc (1)">Y4Tc</a> </div></aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://fromrome.wordpress.com" data-blog="https://fromrome.wordpress.com" data-lang="en" >Follow From Rome on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="calendar-2" class="widget widget_calendar"><h1 class="widget-title">Calendar of Posts</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://fromrome.wordpress.com/2019/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td><a href="https://fromrome.wordpress.com/2019/09/05/" aria-label="Posts published on September 5, 2019">5</a></td><td><a href="https://fromrome.wordpress.com/2019/09/06/" aria-label="Posts published on September 6, 2019">6</a></td><td>7</td><td id="today">8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h1 class="widget-title"></h1>		<ul>
			<li>524,295 hits</li>
		</ul>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Fine Catholic Publications:</h1><a class="twitter-timeline" data-width="200" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="9" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter" data-widget-id="521769636346335232" href="https://twitter.com/521769636346335232">My Tweets</a></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-286348-5d748ed08c9b2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5d748ed08c9b2',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div></div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<footer class="blog-footer" id="colophon" role="contentinfo">
		<div id="site-generator">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201936y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/fromrome.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fromrome.wordpress.com\/wp-login.php?action=logout&_wpnonce=9f34b1c0ba","homeURL":"https:\/\/fromrome.wordpress.com\/","postID":"2539","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fromrome.wordpress.com\/2019\/09\/06\/un-governo-falso-per-una-agenda-falsa\/":2539};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2019/09/06/un-governo-falso-per-una-agenda-falsa/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"57452816","siteName":"From Rome","siteURL":"http:\/\/fromrome.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/1f223af0cc5b76c6f2e6320961f11886?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/quintus","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F09%2F06%2Fun-governo-falso-per-una-agenda-falsa%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/fromrome.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0f36e50b18","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a5a3f6d1ec\" \/>","referer":"https:\/\/fromrome.wordpress.com\/2019\/09\/06\/un-governo-falso-per-una-agenda-falsa\/","canFollow":"1","feedID":"13922125","statusMessage":"","customizeLink":"https:\/\/fromrome.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F09%2F06%2Fun-governo-falso-per-una-agenda-falsa%2F","postID":"2539","shortlink":"https:\/\/wp.me\/p3T46k-EX","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/fromrome.wordpress.com\/2539","statsLink":"https:\/\/wordpress.com\/stats\/post\/2539\/fromrome.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Quintus","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,713 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffromrome.wordpress.com%2F2019%2F09%2F06%2Fun-governo-falso-per-una-agenda-falsa%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj01OAzEMhS9EahAd6AZxFGQSd+qZ/NV2Ohy/qRAVYhGJla3n9z3bsFXnSzbKBotCoAt7ql+7RR/g1yg1V2ObOStEXknh3KjRCXOIJAPzxmEmU6DWp2VlchE3MEo1otEffZCzkFX0K3xw9mAbm5E440SRMw04DImz+0SBhNqZ3rlyIREOfftd+2eCSb9FR5A3LvkG3buRe2VNZO559/j94LFIGvhrUXPHiCygJxTO80/t0Ht6e5pe9tP0ejjslyu7JLLU'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'57452816','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'57452816','v':'wpcom','tz':'2','user_id':'0','post':'2539','subd':'fromrome'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9PaC9bTSU9LlF4ek1OVlpUMWo2YmgwRU50RTIrPUYmSGJiMXhfT2h6aHdNKyUmfm5UcGFbN1EvMEFnUHxFTXNncTg9T0Y1LWw4MFB+NHNyK1l0Q1lyNVFJZERbdjI4Y0ZKfCw2VFg5QWZ3dS8vd05TeUR2ZllORnx2JllRRTNrQTIzSC9VM2V5YyZfc1BPUEJHOFpxc2hkS0I4L1BIa19ZPTA1NHhBTlpKVi1ESVs2ayVMUH4weVRPLmoxV3gwb1MlP2dfcHcsNHldNW42UzNnK0phV3F0NngvVTcxNEo4NjRmbjU0cWZ8VkxmPUpRY01LX0p0TWguRUY9cWlWdlZmeFlfZlldZWIuajZXPUY5anwtU05PbVdMb20vV2ZEMw=='}]);
_stq.push([ 'clickTrackerInit', '57452816', '2539' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>